Your contact

Nachfolgender Link öffnet ein Pupup-Fenster für diese Website.Klaus Müller

+49 (0)89 892623-660

System requirements

[i]-frame supports FrameMaker since version 6.0.

FrameMaker 6.x and 7.x require FrameScript 4.1R2 or higher.

FrameMaker8.x requires FrameScript 5.1 or higher.

(Information and ordering details for the plug-in are found at External link. Target opening in new window.Finite Matters Ltd. or External Link. Target opening in new window.CAP Studio).

If individual scripts require a newer FrameScript version, this will be indicated in the script description.