Ihr Ansprechpartner

Nachfolgender Link öffnet ein Popup-Fenster für diese Website.Klaus Müller

+49 (0)89 892623-660

Systemvoraussetzungen

[i]-frame unterstützt FrameMaker ab Version 6.0.

Für FrameMaker 6.x und 7.x wird FrameScript/ElmScript 4.1R2 oder höher benötigt.

Für FrameMaker 8.x ist FrameScript/ElmScript 5.1 oder höher erforderlich.

Informationen und Bestellmöglichkeit für das PlugIn finden Sie bei Nachfolgend externer Link. Ziel öffnet in einem neuen Fenster.Finite Matters Ltd. oder Nachfolgend externer Link. Ziel öffnet in einem neuen Fenster.CAP Studio.

Wenn einzelne Scripts eine neuere FrameScript/ElmScript-Version benötigen, ist dies bei der Beschreibung der einzelnen Scripts vermerkt.